Microsoft Word 2016:
What you need to know for your Legal Analysis Writing and Research (LAWR) Class

For PC and Mac

Terry McCormack
Assoc. Director of Law Library

Brian Detweiler
Student Services Librarian
Basic Terminology:

- **Ribbon:**
  - Menu / Interface

- **Tabs:**
  - Change options on the Ribbon

- **Quick Access Toolbar**

- **Page & Word Count**

- **Status Bar**

- **(View) Layout & Zoom-In/Out**

**Font Type:**
Calibri Garamond **Tahoma** Times New Roman

**Font Size:**
11 12 18 24 36 48 72
How to Set Font Type & Size

1. Select the Home tab
2. In the Font group you will see drop down menus for font type and font size

- The same method works for Mac
How to Adjust Line Spacing

1. Place cursor in blank document or highlight relevant paragraphs
2. From Home tab, select the Line and Paragraph Spacing option
3. Under Line Spacing choose ‘Exactly’
4. Next choose the specific spacing (such as 24 point) or type in the spacing number requested by your faculty member
How to Add or Remove Space Before or After a Paragraph on PC

1. Highlight the paragraph(s) you would like to change
2. Under the Home tab, click the Line and Paragraph Spacing menu and select the appropriate option
How to Add or Remove Space Before or After a Paragraph on Mac

- Paragraph spacing options are located under the Line Spacing menu.
How to Insert Non-Breaking or “Hard” Spaces

• Nonbreaking spaces are used to keep two words together, avoiding separation by line breaks.

• Hold down Ctrl and Shift as you press the Spacebar and Word will not break the line between the selected text.

• The same method works for Mac.
How to Insert Symbols (¶, §, ©, etc.) on PC

1. Click the Insert Tab on the ribbon
2. Click on Symbol menu on the far right
3. If you don’t see the symbol in the quick view window, click on the ‘More Symbols’ option at the bottom of the drop down menu
4. Select the symbol and click Insert

Next time… Insert

Bluebook Rule 12
How to Insert symbols on Mac

1. Click the Insert tab on the ribbon
2. Click Advanced Symbol on the far right
3. If you don’t see your symbol in the default menu, select the ‘Special Characters’ tab
4. Select the symbol and click Insert
Setting Indentation of Paragraphs and Headings

1. Click the View tab and check the box labeled “Ruler” if the Ruler does not appear by default

- The same method works for Mac
Creating a First-Line Indent with the Ruler

2. Place cursor where you want to add the indent

3. On the Ruler, drag the First Line Indent Marker (the top triangle located on the left side of the ruler) to the position where you want the text to start

- The same method works for Mac
1. Left click to highlight the relevant paragraph(s)

2. Slide the left and right indents to the desired locations on the ruler.

- Bluebook Rule 5.1

### Paragraph Indentation

<table>
<thead>
<tr>
<th>(#)</th>
<th>Quotations</th>
</tr>
</thead>
<tbody>
<tr>
<td>5</td>
<td>QOTATIONS</td>
</tr>
</tbody>
</table>

#### 5.1 Formatting of Quotations

- (a) Quotations of fifty or more words.
  - (i) Indentation and quotation marks. The quotation should be indented on the left and right unless quotation marks and indentation marks within a block quotation should appear as they do in the original.

---

*IN CONGRESS, July 4, 1776.*

The unanimous Declaration of the thirteen united States of America,

> When in the Course of human events, it becomes necessary for one people to dissolve the political bands which have connected them with another, and to assume among the Powers of the earth, the separate and equal station to which the Laws of Nature and of Nature’s God entitle them, a decent respect to the opinions of mankind requires that they should declare the causes which impel them to the separation.

We hold these truths to be self-evident, that all men are created equal, that they are endowed by their Creator with certain unalienable Rights, that among these are Life, Liberty and the pursuit of Happiness.—That to secure these rights, Governments are instituted among Men, deriving their just powers from the consent of the governed.—That whenever any Form of Government becomes destructive of these Ends, it is the Right of the People to alter or to abolish it, and to institute new Government, laying its foundation on such principles and organizing its powers in such form, as to them shall seem most likely to effect their Safety and Happiness. Prudence, indeed, will dictate that Governments long established should not be changed for light and transient causes; and accordingly all experience hath shown, that mankind are more disposed to suffer, while evils are sufferable, than to right themselves by abolishing the forms to which they are accustomed. But when a long train of abuses and usurpations, pursuing invariably the same Object evinces a design to reduce them under absolute Despotism, it is their right, it is their duty, to throw off such Government, and to provide new Guards for their future security.—Such has been the patient sufferance of these Colonies; and such is now the necessity which constrains them to alter their former Systems of Government. The history of the present King of Great Britain is a history of repeated injuries and usurpations, all having in direct object the establishment of an absolute Tyranny over these States. To prove this, let Facts be submitted to a candid world.

He has refused his Assent to Laws, the most wholesome and necessary for the public good.

He has forbidden his Governors to pass Laws of immediate and pressing importance, unless suspended in
3. Justify the paragraph (under Home tab)

- Bluebook Rule 5.1

The same method works for Mac
The Declaration of Independence

IN CONGRESS, July 4, 1776.

The unanimous Declaration of the thirteen united States of America,

When in the Course of human events, it becomes necessary for one people to dissolve the political bands which have connected them with another, and to assume among the powers of the earth, the separate and equal station to which the Laws of Nature and of Nature's God entitle them, a decent respect to the opinions of mankind requires that they should declare the causes which impel them to the separation.

We hold these truths to be self-evident, that all men are created equal, that they are endowed by their Creator with certain unalienable Rights, that among these are Life, Liberty and the pursuit of Happiness.--That to secure these rights, Governments are instituted among Men, deriving their just powers from the consent of the governed. --That whenever any Form of Government becomes destructive of these ends, it is the Right of the People to alter or to abolish it, and to institute new Government, laying its foundation on such principles and organizing its powers in such form, as to them shall seem most likely to effect their Safety and Happiness. Prudence, indeed, will dictate that Governments long established should not be changed for light and transient causes; and accordingly all experience hath shewn, that mankind are more disposed to suffer, while evils are sufferable, than to right themselves by abolishing the forms to which they are accustomed. But when a long train of abuses and usurpations, pursuing invariably the same Object evinces a design to reduce them under absolute Despotism, it is their right, it is their duty, to throw off such Government, and to provide new Guards for their future security.--Such has been the patient sufferance of these Colonies; and such is now the necessity which constrains them to alter their former Systems of Government. The history of the present King of Great Britain is a history of repeated injuries and uspations, all having in direct object the establishment of an absolute Tyranny over these States. To prove this, let Facts be submitted to a candid world.

The same method works for Mac
How to Set Margins

1. Click the Layout tab on the ribbon
2. Click on Margins
3. There are a variety of options to choose from. If your professor requests a unique margin setting then choose the Custom Margins option at the bottom of the drop down menu
Creating and Indenting Bullet Points and Outline Sections

Under the Home Tab, select from the outline options on the ribbon; there are three types to choose from and an option to customize your outline. Use Tab (right) and Shift + Tab (left) to change levels.

Mac uses a similar operation.
Find and Replace on PC

- From the Home tab, select either Find or Replace on the far right-hand side of the screen or use CTRL + F
Find and Replace on Mac

• Search using the field at the top of the page next to the magnifying glass icon or use **command + F**
• Click on the arrow next to the icon to replace the word

---

disassociate the school with the dissemination of inappropriate material. *Hazelwood*, 484 U.S. at 276. The decision reaffirmed Fraser’s acknowledgement of the need for public schools to distance themselves from lewd and indecent speech while further recognizing the need for schools to censor speech at school events that might be perceived to “associate the school with any position other than neutrality on matters of political controversy.” *Hazelwood*, 484 U.S. at 272.
Spelling & Grammar Check

- Located under the Review tab

- Remember to reproof your document manually!
  - Do not rely solely on Spelling & Grammar check to catch all of your mistakes!

- The same method works for Mac
Managing AutoCorrect and other proofing options on PC

1. Click File tab
2. Select Options, then Proofing
3. Make desired changes

- Passive voice check

Enable (or disable) for ALL CAPS or numbers

Enable or disable spell check and grammar features
Managing Spell Check & AutoCorrect on Mac

1. Select Word menu
2. Select Preferences
3. Make desired changes

- Enable passive voice check

1. Select Word menu
2. Select Preferences
3. Make desired changes
Tracking Changes

- Select the Track Changes option under the Review tab

Windows

Exhibit 11.20

SECURITIES PURCHASE AGREEMENT

This SECURITIES PURCHASE AGREEMENT (this “Agreement”), dated as of April 1, 2014, is entered into by and between Van-Daley/Cosmetics Industries, a New York corporation (the “Company”), and Seinfeld Capital, LLC, a Delaware limited liability company (the “Purchaser”)

Mac

Exhibit 11.20

SECURITIES PURCHASE AGREEMENT

This SECURITIES PURCHASE AGREEMENT (this “Agreement”), dated as of April 1, 2014, is entered into by and between Van-Daley/Cosmetics Industries, a New York corporation (the “Company”), and Seinfeld Capital, LLC, a Delaware limited liability company (the “Purchaser”).

- Mac uses a similar operation
Inserting Page Numbers on PC

- Formatting page #’s:
Full Text of the Riot Act (c. 1714 – 1715)

An act for preventing tumults and riotous assemblies, and for the more speedy and effectual punishing the rioters.

Section I.

Whereas of late many rebellious riots and tumults have been in divers parts of this kingdom, to the disturbance of the public peace, and the endangering of his Majesty's person and government, and the same are yet continued and foreboding by persons disaffected to his Majesty, presuming so to do, for that the punishment of such heinous offences; and by such riots, maliciously and falsely reduced, with an aim to separate the people from his Majesty therefore for tumults, and for the more speedy and effectual punishment of such riotous and tumultuous assemblies, together, to the disturbance of the public peace, and the endangering of his Majesty, his person and government, the King's most excellent majesty, by and with the advice of his Most Honorable Privy Council, and the Lord Chief Justice and Barons of the Common Council of this realm, and in consideration of the almighty protection of the most blessed God, do, by and with the advice of the Lords spiritual and temporal and of the commons, in this present parliament assembled, that if any persons or bands, tumultuously assembled together, to the disturbance of the public peace, and the endangering of his Majesty's person and government, are on the last day of July in the year of our Lord one thousand seven hundred and fifteen, to be made in the King's name, in the form of this act, to depart to their habitations, and to be peaceably to depart to their habitations, be they convicted thereof, and reprimanded and punished accordingly.
Changing Page Number Font

**PC:**
1. Double-click the page number in the Footer
2. Right click the number to bring up the editing options
3. Adjust font type and size using the drop-down menus

**MAC:** Double-click the page number and use the options on the Home tab ribbon to adjust font type and size
1. Place cursor at the desired location for the page break
2. Under the Layout tab, click the Breaks drop down menu and select Next Page

The same method works for Mac.
Changing Page Number Fonts Within the Same Document

1. Double click the top margin of the page after the inserted break

2. Under Design tab, de-select “Link to Previous” by clicking on it

3. Select Arabic page Numbers (or other format changes) for the remainder of the document

The same method works for Mac
Creating Section Headings

1. Insert page numbers
2. Select headings to be included in the Table of Contents by holding Ctrl and left-clicking (highlighting) each one
   - Mac users: hold command while highlighting
3. Choose a heading format under Home tab

Full Text of the Riot Act (c. 1714 – 1715)

An act for preventing tumults and riotous assemblies, and for the more speedy and effectual punishing the rioters.

Section I.

Whereas of late many rebellious riots and tumults have been in divers parts of this kingdom, to
Building a Table of Contents

1. Place cursor at the desired location for the Table of Contents
2. Under the References tab select the Table of Contents menu
3. Choose desired format for Table of Contents

Full Text of the Riot Act (c. 1714 = 1715)

An act for preventing tumults and riotous assemblies, and punishing the rioters.

Section I.
Whereas of late many rebellious riots and tumults have the disturbance of the publick peace, and the endanger government, and the same are yet continued and fore Majesty, presuming so to do, for that the punishments not adequate to such heinous offences; and by such ri
Updating a Table of Contents

1. Left click in the Table of Contents and select “Update Table”
2. Choose “Update page numbers…” and click OK
   a) If you changed the name of one or more headings, select “Update entire table” instead

An act for preventing tumults and riotous assemblies, and for the more speedy and effectual punishing the rioters.

Section I.
Whereas of late many rebellious riots and tumults have been in divers parts of this kingdom, to the disturbance of the publick peace, and the endangering of his Majesty’s person and government, and the same are yet continued and fomented by persons dissatisfied to his Majesty, presuming so to do, for that the punishments provided by the laws now in being are

• Updating a TOC in Mac is essentially the same
Creating a Table of Authorities

1. Select and mark your citations

2. Place cursor at the desired location for the table and click OK

- Show/Hide Formatting Symbols:
- The same method works for Mac
Enabling Text-to-Speech on PC

1. Click File tab
2. Select Options, then Quick Access Toolbar
3. Select Speak from the All Commands list and click Add, then click OK
4. Highlight the text to be read with your cursor and click on the Speak button in the Toolbar; an automated voice will read the text aloud.
Enabling Text-to-Speech on Mac

1. From the system ribbon, select System Preferences.
2. Select Dictation & Speech.
3. Select Text to Speech and ensure the box is checked (this is the default setting).
4. Highlight the text to be read and hit option + esc on the keyboard.
Law Library Website: [law.lib.buffalo.edu](http://law.lib.buffalo.edu)

- Access our slides and instructional videos on MS Word
Questions? Come see us!

Brian Detweiler
Student Services Librarian
211a O’Brian Hall
briandet@buffalo.edu
(716) 645-2384

Terry McCormack
Assoc. Dir. Of Law Library
542 O’Brian Hall
cormack@buffalo.edu
(716) 645-2831