Microsoft Word Skills:
What you need to know for Clinic

Word 2016 for PC and Mac
Basic Terminology:

**Ribbon:** Menu / Interface

**Tabs:** Change options on the Ribbon

**Quick Access Toolbar**

**Status Bar:** (View) Layout & Zoom-In/Out

**Page & Word Count**
How to Set Font Type & Size

1. Select the Home tab
2. In the Font group you will see drop down menus for font type and font size

- The same method works for Mac.
How to Adjust Line Spacing

1. Place cursor in blank document or highlight relevant paragraphs
2. From Home tab, select the Line and Paragraph Spacing option
3. Under Line Spacing choose ‘Exactly’
4. Next choose the specific spacing (such as 24 pt.) or type in the spacing number requested by your faculty member
How to Add or Remove Extra Space Before or After a Paragraph

1. Highlight the paragraph(s) you would like to change
2. Under the Home tab, click the Line and Paragraph Spacing menu and select the appropriate option
How to Add or Remove Space Before or After a Paragraph on Mac

- Paragraph spacing options are located under Line Spacing Options.
Manual Line Breaks

• Shift + Enter
  – Starts a new line w/out creating a new paragraph

ARTICLE IV
RIGHTS AND DUTIES OF MANAGER

Section 4.01 Management. The business and affairs of the Company shall be managed by its Manager. The Manager shall have full and complete authority, power and discretion to manage and control the business, affairs and properties of the Company, to make all decisions regarding those matters and to perform any and all other acts or activities customary or incident to the management of the Company's business. Except as otherwise provided herein, at any time when there is more than one (1) Manager, all decisions and actions of the Managers shall be approved by a majority of the Managers voting per capita.

Section 4.02 Number, Tenure and Qualifications. The Company initially shall have one
Insertion of nonbreaking or "hard" spaces

• Nonbreaking spaces are used to keep two words together avoiding separation by line breaks.

9. Upon information and belief, on or about April 1, 2014, the respondent ingested two 5/325 mg Hydrocodone (Vicodin) tablets prescribed to the petitioner for pain following a surgical

– Hold down Ctrl and Shift as you press the Spacebar and Word will not break the line between the selected text.

• The same method works for Mac.
How to Insert Symbols (¶ § ©, etc.)

1. Click the Insert Tab on the ribbon
2. Click on Symbol menu on the far right
3. If you don’t see the symbol in the quick view window, click on the ‘More Symbols’ option at the bottom of the drop down menu
4. Select the symbol and click Insert
How to Insert symbols on Mac

1. Click the Insert tab on the ribbon
2. Click Advanced Symbol on the far right
3. If you don’t see your symbol in the default menu, select the ‘Special Characters’ tab
4. Select the symbol and click Insert
Paste Options – Keep/Match Formatting

- **Keep source formatting**: keeps source hyperlinks, styles, and fonts.
- **Keep text only**: erases links and changes styles and fonts.
- **Merge formatting**: keeps links, but changes styles and fonts.
Paste Options on Mac

- **Keep source formatting:** Preserves formatting from source document
- **Use Destination Styles:** Retains style types, but matches style format of current document
- **Match Destination Formatting:** Matches formatting of current document

Use `Command + V` or select Paste Options on Mac for pasting from another application.
Setting Indentation of Paragraphs and Headings

1. Click the View tab and check the box labeled “Ruler” if the Ruler does not appear by default.

• The same method works for Mac.
Creating a First-Line Indent with the Ruler

2. Place cursor where you want to add the indent

3. On the Ruler, drag the First Line Indent Marker (the top triangle located on the left side of the ruler) to the position where you want the text to start

The Declaration of Independence

IN CONGRESS, July 4, 1776.

The unanimous Declaration of the thirteen united States of America,

When in the Course of human events, it becomes necessary for one people to dissolve the political bands which have connected them with another, and to assume among the powers of the earth, the separate and equal station to which the Laws of Nature and of Nature's God entitle them to, a decent respect to the opinions of mankind requires that they should declare the causes which impel them to the separation.

We hold these truths to be self-evident, that all men are created equal, that they are endowed by their Creator with certain unalienable Rights, that among these are Life, Liberty

• The same method works for Mac.
Paragraph Indentation for PC and Mac

1. Left click to highlight the relevant paragraph(s)

2. Slide the left and right indents to the desired locations on the ruler.

---

IN CONGRESS, July 4, 1776.

The unanimous Declaration of the thirteen united States of America,

When in the Course of human events, it becomes necessary for one people to dissolve the political bands which have connected them with another, and to assume among the powers of the earth, the separate and equal station to which the Laws of Nature and of Nature’s God entitle them, a decent respect to the opinions of mankind requires that they should declare the causes which impel them to the separation.

We hold these truths to be self-evident, that all men are created equal, that they are endowed by their Creator with certain unalienable Rights, that among these are Life, Liberty and the pursuit of Happiness. -- That to secure these rights, Governments are instituted among Men, deriving their just powers from the consent of the governed; -- That whenever any Form of Government becomes destructive of these ends, it is the Right of the People to alter or to abolish it, and to institute new Government, laying its foundation on such principles and organizing its powers in such form, as to them shall seem most likely to effect their Safety and Happiness. Prudence, indeed, will dictate that Governments long established should not be changed for light and transient causes; and accordingly all experience hath shown, that mankind are more disposed to suffer, while evils are sufferable, than to right themselves by abolishing the forms to which they are accustomed.

But when a long train of abuses and usurpations, pursuing invariably the same Object evinces a design to reduce them under absolute Despotism, it is their right, it is their duty, to throw off such Government, and to provide new Guards for their future security. -- Such has been the patient sufferance of these Colonies; and such is now the necessity which constrains them to alter their former Systems of Government. The history of the present King of Great Britain is a history of repeated injures and usurpations, all having in direct object the establishment of an absolute Tyranny over these States. To prove this, let Facts be submitted to a candid world.

He has refused his Assent to Laws, the most wholesome and necessary for the public good.
He has forbidden his Governors to pass Laws of immediate and pressing importance, unless suspended in...
Paragraph Indentation (cont’d)

3. Justify the paragraph (under Home tab)

The unanimous Declaration of the thirteen united States of America,

When in the Course of human events, it becomes necessary for one people to dissolve the political bands which have connected them with another, and to assume among the Powers of the earth, the separate and equal station to which the Laws of Nature and of Nature’s God entitle them, a decent respect to the opinions of mankind requires that they should declare the causes which impel them to the separation.

We hold these truths to be self-evident, that all men are created equal, that they are endowed by their Creator with certain unalienable Rights, that among these are Life, Liberty and the pursuit of Happiness—That to secure these rights, Governments are instituted among Men, deriving their just powers from the consent of the governed.—That whenever any Form of Government becomes destructive of these ends, it is the Right of the People to alter or to abolish it, and to institute new Government, laying its foundation on such principles and organizing its powers in such form, as to them shall seem most likely to effect their Safety and Happiness. Prudence, indeed, will dictate that Governments long established should not be changed for light and transient causes; and accordingly all experience hath shewn, that mankind are more disposed to suffer, while evils are sufferable, than to right themselves by abolishing the forms to which they are accustomed. But when a long train of abuses and usurpations, pursuing invariably the same Object evinces a design to reduce them under absolute Despotism, it is their right, it is their duty, to throw off such Government, and to provide new Guards for their future security.—Such has been the patient sufferance of these Colonies; and such is now the necessity which constrains them to alter their former Systems of Government. The history of the present King of Great Britain is a history of repeated Injuries and Usurpations, all having in direct Object the establishment of an absolute Tyranny over these States. To prove this, let Facts be submitted to a candid World.

He has refused his Assent to Laws, the most wholesome and necessary for the public good.
He has forbidden his Governors to pass Laws of immediate and pressing importance, unless suspended in

• The same method works for Mac.

• Bluebook Rule 5.1
1. Select relevant paragraphs

2. Slide bottom indent (bottom triangle) to right

The Declaration of Independence

IN CONGRESS, July 4, 1776.

The unanimous Declaration of the thirteen united States of America,

When in the Course of human events, it becomes necessary for one people to dissolve the political bands which have connected them with another, and to assume among the powers of the earth, the separate and equal station to which the Laws of Nature and of Nature's God entitle them, a decent respect to the opinions of mankind requires that they should declare the causes which impel them to the separation.

We hold these truths to be self-evident, that all men are created equal, that they are endowed by their Creator with certain unalienable Rights, that among these are Life, Liberty and the pursuit of Happiness.--That to secure these rights, Governments are instituted among Men, deriving their just powers from the consent of the governed. --That whenever any Form of Government becomes destructive of these ends, it is the Right of the People to alter or to abolish it, and to institute new Government, laying its foundation on such principles and organizing its powers in such form, as to them shall seem most likely to effect their Safety and Happiness. Prudence, indeed, will dictate that Governments long established should not be changed for light and transient causes; and accordingly all experience hath shewn, that mankind are more disposed to suffer, while evils are sufferable, than to right themselves by abolishing the forms to which they are accustomed. But when a long train of abuses and usurpations, pursuing invariably the same Object evinces a design to reduce them under absolute Despotism, it is their right, it is their duty, to throw off such Government, and to provide new Guards for their future security.--Such has been the patient sufferance of these Colonies; and such is now the necessity which constrains them to alter their former Systems of Government.

The history of the present King of Great Britain is a history of repeated injuries and usurpations, all having in direct object the establishment of an absolute Tyranny over these States. To prove this, let Facts be submitted to a candid world.
How to Set Margins on PC and Mac

1. Click the Layout tab on the ribbon
2. Click on Margins
3. There are a variety of options to choose from. If your professor requests a unique margin setting then choose the Custom Margins option at the bottom of the drop down menu
Creating and Indenting Bullet Points and Outline Sections

- Under the Home tab, select from the bullet outline options; there are three lists to choose from and an option to customize a list.
- Mac uses a very similar operation.
Find and Replace Words on PC

- From the Home tab, select either Find or Replace on the far right-hand side of the screen or use CTRL + F
Find and Replace on Mac

• Search in Mac using the field at the top of the page next to the magnifying glass icon or use command + F
• Click on the arrow next to the icon to replace the word
Spelling & Grammar Check on PC and Mac

• Located under the Review tab

![Microsoft Word Review Tab](image1.png)

• Remember to reproof your document manually!
  – avoid complete reliance on spelling and grammar check

• The same method works for Mac.

![Apple Review Tab](image2.png)
Managing AutoCorrect and other proofing options on PC

1. Click File tab
2. Select Options, then Proofing
3. Make desired changes

- Enable (or disable) for ALL CAPS or numbers
- Enable or disable spell check and grammar features

Bluebook Rule 10
Managing Spell Check & AutoCorrect on Mac

- Turn off superscript in Word preferences.
Thank you very much for your feedback and apologies for this inconvenience caused by the temporary gap in the proofing options. For Office 2016 we ported the English Grammar Checker to new, advanced technology, significantly improved the accuracy of the grammar rules and replaced some of them with brand new rules which identify more frequent errors. We are currently working hard to revamp the style options to make them more accurate and more helpful and I expect these will be ready for release within the next few months.
No Passive Voice Check on Mac.
Inserting Page Numbers on PC

- Formatting page #'s

Location options

Page Number Format

- Number format: i, ii, iii, ...
- Include chapter: 1, 2, 3, ...
- Chapter start: A, B, C, ...
- Use separate: (hypen) 1, 1-1, 1-A

Continue from previous section
Start at:

OK Cancel
Page X of Y on PC

Page 1 of 3

f) Transfer or Re-sale. The Purchaser understands that (i) the sale or re-sale of the Securities has not been and is not being registered under the 1933 Act or any applicable state securities laws, and the Securities may not be transferred unless (a) the Securities are sold pursuant to an effective registration statement under the 1933 Act, (b) the Purchaser shall have delivered to the Company an opinion of counsel that shall be in form, substance and scope customary for opinions of counsel in comparable transactions to the effect that the securities to be sold or transferred...
Inserting Page Numbers on Mac

Full Text of the Act
An act for preventing and punishing the rioters in this kingdom, to the disturbance of the publick peace, and the more speedy and effectual punishing the offenders therein; but it enacted by excellent majesty, by and with the advice and consent of the lords spiritual and the commoners, in this present parliament assembled, and by the authority of the same are yet continued and fomented by persons dissatisfied to his Majesty's government, for that the punishments provided by the laws now in being are not adequate to the prevention and suppressing of such riots and disorders, and that the same are yet continued and fomented by persons dissatisfied to his Majesty's government, for that the punishments provided by the laws now in being are not adequate to the prevention and suppressing of such riots and disorders; and by such rioters his Majesty and his administration have been most unjustly and maliciously treated, with an intent to raise divisions, and to alienate the affections of this kingdom, to the disturbance of the publick peace, and the more speedy and effectual punishing the offenders therein; but it enacted by excellent majesty, by and with the advice and consent of the lords spiritual and the commoners, in this present parliament assembled, and by the authority of the
Page X of Y on Mac

1. Double-click in Footer
2. Select “Footer” from Header & Footer ribbon
3. Scroll down and select “Semaphore” from Footer menu
Changing Page Number Font

1. Double-click the page number in the Footer
2. Right click the number to bring up the editing options
3. Adjust font type and size using the drop-down menu

- For Mac, double-click the page number and use the options on the Home tab ribbon to adjust font type and size
Inserting Page Breaks

- Place cursor at the desired location for the page break
- Under the Layout tab, click the Breaks drop down menu and select Next Page
Changing Page Number Fonts Within the Same Document on PC and Mac

1. Double click the top margin of the page after the inserted break

2. Under Design tab, de-select “Link to Previous” by clicking on it

3. Select Arabic page Numbers (or other format changes) for the remainder of the document
Creating Section Headings

1. Insert page numbers
2. Select headings to be included in the Table of Contents by holding Ctrl and left-clicking (highlighting) each one — Mac users: hold command while highlighting
3. Choose heading format under Home tab

Full Text of the Riot Act (c. 1714 – 1715)

An act for preventing tumults and riotous assemblies, and for the more speedy and effectual punishing the rioters.

Section I.

Whereas of late many rebellious riots and tumults have been in divers parts of this kingdom, to
Building a Table of Contents

1. Place cursor at the location desired for the Table of Contents
2. Under the References tab select the Table of Contents menu
3. Choose desired format for Table of Contents
1. Left click in the Table of Contents and select “Update Table”
2. Choose “Update page numbers…” and click OK
   a) If you changed the name of one or more headings, select “Update entire table” instead

• Updating a TOC in Mac is essentially the same
Full Text of the Riot Act (c. 1714 – 1715)

An act for preventing tumults and riotous assemblies, and for the more speedy and effectual punishing the rioters.

Section I.

Whereas of late many rebellious riots and tumults have been in divers parts of this kingdom, to the disturbance of the publick peace, and the endangering of his Majesty's person and government, and the same are yet continued and fomented by persons disaffected to his Majesty, presuming so to do, for that the punishments provided by the laws now in being are not adequate to such heinous offences; and by such rioters his Majesty and his administration have been most maliciously and falsely traduced, with an intent to raise divisions, and to alienate the affections of the people from his Majesty therefore for the preventing and suppressing of such riots and tumults, and for the more speedy and effectual punishing the offenders therein; be it enacted by the King's most excellent majesty, by and with the advice and consent of the lords spiritual and temporal and of the commons, in this present parliament assembled, and by the authority of the same, That if any persons to the number of twelve or more,

• Pre-Established Formatting Options
  – Efficiency Tool
  – Customizable
Changing Styles Using Format Painter

The same method works for Mac.
Creating New Styles

Attorneys often refer to updating as “Shepardizing” because Shepard’s Citations was the tool before the emergence of online resources. Rule 1.1(a) of the New York Rules of Professional Conduct states: “A lawyer should provide a full and fair representation to a client. Competent representation requires preparation reasonably necessary.”

1

2
Creating New Styles on Mac

• Mac is very similar
  – “Styles Pane”
Modifying Styles on PC

Right Click

SECURITIES PURCHASE AGREEMENT

This SECURITIES PURCHASE AGREEMENT (this “Agreement”), dated as of April 1, 2014, is entered into by and between Van Delay Industries, a New York corporation (the “Company”), and Seinfeld Capital, LLC, a Delaware limited liability company (the “Purchaser”).
Modifying Styles on Mac

Full Text of the Riot Act (c. 1714 – 1715)

An act for preventing tumults and riotous assemblies, and for the more speedy and effectual punishing the rioters.

Section I.

Whereas of late many rebellious riots and tumults have been excited, and a great disturbance of the public peace, and the punishment thereof is not yet continued and prosecuted by law; nor do the penalties provided by the laws of the land, as is usual, by such rioters his Majesty and his administering officers not to neglect any means for the preventing and suppressing of such riotous proceedings; or punishing the offenders therein; be it enacted by the Lords spiritual and temporals, and Commons, of the Realm of England, and by and with the advice and consent of the Lord Commissioners of His Majesty's Privy Council, That if any person or persons shall unlawfully, riotously, and tumultuously assemble, and by the authority of the same, or any part thereof, disturb the public peace, at any time after the last day of July, and before the last day of June, in the next, or in the next following year, shall, being required or commanded by the Sheriff, or his under-sheriff, or by the Justices of the Peace of any city or town, or the coroner thereof, to depart from, or to depart to their habitations, or to their lawful places of abode, refuse or neglect to do so, every such person or persons so offending, shall be deemed guilty of a high treason, and shall be liable to be punished accordingly.
Inserting Watermarks

- Located under the Design tab
- Click "Watermark" and choose from selections or click "Custom Watermark"

- The same operation works in Mac
### Using Shortcut Keys

<table>
<thead>
<tr>
<th>Shortcut</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ctrl+N</td>
<td>Open a new word document quickly.</td>
</tr>
<tr>
<td>Ctrl+C</td>
<td>Open a previously saved document.</td>
</tr>
<tr>
<td>Ctrl+W</td>
<td>Closes the active window, but does not Exit Word.</td>
</tr>
<tr>
<td>Ctrl+S</td>
<td>Saves the active document with its current file name, location and format.</td>
</tr>
<tr>
<td>Ctrl+P</td>
<td>Prints the active file, also gives the opportunity to change print options.</td>
</tr>
<tr>
<td>Alt+F4</td>
<td>Exit - Closes Microsoft Word.</td>
</tr>
<tr>
<td>Ctrl+Z</td>
<td>Undo the last action. This selection can be repeated several times.</td>
</tr>
<tr>
<td>Ctrl+Y</td>
<td>Redo - After an action has been undone, it can be reinstated in the document.</td>
</tr>
<tr>
<td>Ctrl+X</td>
<td>Cut - Removes the selection from the active document and places it on the clipboard.</td>
</tr>
<tr>
<td>Ctrl+C</td>
<td>Copies the selection to the clipboard.</td>
</tr>
<tr>
<td>Ctrl+V</td>
<td>Paste - Inserts the contents of the clipboard at the insertion point (cursor) or whatever is selected.</td>
</tr>
<tr>
<td>Ctrl+A</td>
<td>Selects all text and graphics in the active window.</td>
</tr>
<tr>
<td>Ctrl+F</td>
<td>Find - Searches for specified text in the active document.</td>
</tr>
<tr>
<td>Ctrl+B</td>
<td>Bold - Formats selected text; make text bold, or remove bold formatting.</td>
</tr>
<tr>
<td>Ctrl+I</td>
<td>Italic - Formats selected text; make text italic or remove italic.</td>
</tr>
<tr>
<td>Ctrl+U</td>
<td>Underline - Formats selected text; make text underlined or remove underline.</td>
</tr>
</tbody>
</table>

**Hint:** The command key is the one that people often call “open apple” and is found on either side of the space bar.

### Using Shortcut Keys

<table>
<thead>
<tr>
<th>Shortcut</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>⌘N</td>
<td>Open a new word document quickly.</td>
</tr>
<tr>
<td>⌘C</td>
<td>Open a previously saved document.</td>
</tr>
<tr>
<td>⌘W</td>
<td>Closes the active window, but does not quit Word.</td>
</tr>
<tr>
<td>⌘S</td>
<td>Saves the active document with its current file name, location and format.</td>
</tr>
<tr>
<td>⌘P</td>
<td>Prints the active file, also gives the opportunity to change print options.</td>
</tr>
<tr>
<td>⌘Q</td>
<td>Quit - Closes Microsoft Word.</td>
</tr>
<tr>
<td>⌘Z</td>
<td>Undo the last action. This selection can be repeated several times.</td>
</tr>
<tr>
<td>⌘Y</td>
<td>Redo - After an action has been undone, it can be reinstated in the document.</td>
</tr>
<tr>
<td>⌘X</td>
<td>Cut - Removes the selection from the active document and places it on the clipboard.</td>
</tr>
<tr>
<td>⌘C</td>
<td>Copies the selection to the clipboard.</td>
</tr>
<tr>
<td>⌘V</td>
<td>Paste - Inserts the contents of the clipboard at the insertion point (cursor) or whatever is selected.</td>
</tr>
<tr>
<td>⌘A</td>
<td>Selects all text and graphics in the active window.</td>
</tr>
<tr>
<td>⌘F</td>
<td>Find - Searches for specified text in the active document.</td>
</tr>
<tr>
<td>⌘B</td>
<td>Bold - Formats selected text; make text bold, or remove bold formatting.</td>
</tr>
<tr>
<td>⌘I</td>
<td>Italic - Formats selected text; make text italic or remove italic.</td>
</tr>
<tr>
<td>⌘U</td>
<td>Underline - Formats selected text; make text underlined or remove underline.</td>
</tr>
</tbody>
</table>
Creating your own Shortcuts on PC
Creating Shortcuts on Mac

- Open Word on your Mac.
- Go to the Tools menu and select Customize Keyboard.
- In the Customize Keyboard window, you can specify a Command and assign a shortcut key.
- For example, you can assign a shortcut to the Section command by pressing `Control-S`.
Inserting Pictures

- Left-click image to anchor and adjust size

Full Text of the Riot Act (c. 1714 – 1715)

An act for preventing tumults and riotous assemblies, and for the more speedy and punishing the rioters.

Section I.

Whereas of late many rebellious tumults have been in divers parts of the kingdom, to the disturbance of the public peace, and the endangering of his Majesty's person and government, and the same are yet continued and fomented by persons disaffected to his Majesty,
Adding a Caption

An act for preventing and punishing the rioters.

Section I.

...
Inserting Graphics
Inserting Charts

Inserting Tables

Table 8.1. Treatment Indicators for Selected Online Citators

<table>
<thead>
<tr>
<th>Treatment Category</th>
<th>BCite</th>
<th>Shepard’s</th>
<th>KeyCite</th>
</tr>
</thead>
<tbody>
<tr>
<td>Negative treatment</td>
<td>Red minus symbol</td>
<td>Red stop sign</td>
<td>Red flag</td>
</tr>
<tr>
<td></td>
<td>Negative direct history or</td>
<td>Warning; Negative</td>
<td>No longer good for at least</td>
</tr>
<tr>
<td></td>
<td>case analysis</td>
<td>treatment is indicated</td>
<td>one point of law</td>
</tr>
<tr>
<td></td>
<td>Orange circle</td>
<td>Supervised by statute</td>
<td></td>
</tr>
<tr>
<td>Possible negative</td>
<td>No similar symbol</td>
<td>Orange Q</td>
<td>No similar symbol</td>
</tr>
<tr>
<td>treatment</td>
<td>Question mark: Validity</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

PC: Right click in Table to insert/delete rows or columns

Mac: Click in Table and use options under Layout tab
SEcurities PURchase AGREEMENT

This SECURITIES PURCHASE AGREEMENT (this “Agreement”), dated as of April 1, 2014, is entered into by and between Van-Delay/Kamerica Industries, a New York corporation (the “Company”), and Seinfeld Capital, LLC, a Delaware limited liability company (the “Purchaser”).
Comments

• Inserting New Comments:

• Showing Comments:

SEcurities Purchase Agreement

This SEcurities Purchase Agreement (this “Agreement”), dated as of April 1, 2014, is entered into by and between Kramerica Industries, a New York corporation (the “Company”), and Seinfeld Capital, LLC, a Delaware New York limited liability company (the “Purchaser”).

WHEREAS, subject to the terms and conditions set forth in this Agreement and pursuant to Section 4(2) of the
Comments on Mac

• Inserting New Comments:

• Showing Comments:
This SECURITIES between Kramersica liability company (the "Purchaser," and the form attached hereto in replacement thereof, "Note"), convertible $0.001 par value per conditions set forth

NOW, THEREFORE, the Purchaser agree as follows:

1. Purchase and Sale of Note.
   a) Purchase of Note. On the Closing Date (as defined below), the Company shall issue and sell to the Purchaser, and the Purchaser agrees to purchase from the Company, the Note for an aggregate purchase price of $87,000.00 ("Purchase Price").
Making Comments & Changes Anonymous on Mac

regulatory actions. This ever-changing nature of the law, coupled with the non-linear nature of legal research, means that legal researchers must update their work throughout the research process. Updating, often referred to as “Shepardizing,” is a critical step in this process because it permits researchers to evaluate the validity of primary authorities while also potentially uncovering additional relevant materials.

This chapter will describe how to update the primary law materials discussed throughout the book with an emphasis on updating judicial decisions, followed by a brief discussion of updating statutes, regulations, and law review articles. Commercial, low-cost, and free electronic resources will be explored. This chapter will not describe how to update with print citators,

Brian Detweiler
You use “research process” twice in this sentence.

Fixed it.

A few seconds ago
Should we talk about secondary resources?
Removing Metadata & Personal Info on PC
Removing Personal Info & Metadata on Mac

- Set up warning for tracked changes and comments
Creating a PDF on PC
Sanitizing a PDF with Adobe Acrobat
SEcurities Purchase Agreement

EXHIBIT 11.20

This Securities Purchase Agreement (this "Agreement"), dated as of April 1, 2014, is entered into by and between Kramercia Industries, a New York corporation (the "Company"), and Seinfeld Capital, LLC, a New York limited liability company (the "Purchaser").

WHEREAS, subject to the terms and conditions set forth in this Agreement and pursuant to Section 4(2) of the Securities Act of 1933, as amended (the "Securities Act" or "1933 Act"), and Rule 144, promulgated thereunder by the United States Securities and Exchange Commission (the "SEC"), the Company desires to issue and sell to the Purchaser, and the Purchaser desires to purchase from the Company a 10% Convertible Note of the Company, in the form attached hereto as Exhibit A, in the principal amount of $87,000.00 (together with any note(s) issued in replacement thereof or as interest thereon or otherwise with respect thereto in accordance with the terms thereof, the "Note"), convertible into shares ("Conversion Shares" and together with the Note, the "Securities") of common stock, $0.001 par value per share (the "Common Stock"), of the Company, upon the terms and subject to the limitations and conditions set forth in such Note.

NOW, THEREFORE, IN CONSIDERATION of the mutual covenants contained in this Agreement, and for other good and valuable consideration, the receipt and adequacy of which are hereby acknowledged, the Company and the Purchaser agree as follows:

1. Purchase and Sale of Note.

a) Purchase of Note. On the Closing Date (as defined below), the Company shall issue and sell to the Purchaser, and the Purchaser agrees to purchase from the Company, the Note for an aggregate purchase price of $87,000.00 ("Purchase Price").

b) Form of Payment. On the Closing Date (i) the Purchaser shall pay the Purchase Price by wire transfer of
Protecting a Word Document

• Restrict Editing
Comparing Documents on PC

This SECURITIES PURCHASE AGREEMENT (the “Agreement”), dated as of April 12, 2014, is entered into by and between Kronenbuch Industries, a New York corporation (the “Company”), and Seinfeld Capital, LLC, a New York limited liability company (the “Purchaser”).

WHEREAS, subject to the terms and conditions set forth in this Agreement and pursuant to Section 4(2) of the Securities Act of 1933, as amended (the “Securities Act” or “1933 Act”), and Rule 506 promulgated thereunder by the United States Securities and Exchange Commission (the “SEC”), the Company desires to issue and sell to the Purchaser, and the Purchaser desires to purchase from the Company a 10.0% Convertible Note of the Company, in the form attached hereto as Exhibit A, in the principal amount of $87,300.00 (together with any notes issued in replacement thereof or as interest therein or otherwise with respect thereto in accordance with the terms thereof, the “Notes”), convertible into shares ("Conversion Shares") and together with the Notes, the "Securities") of common stock, $0.001 par value per share (the "Common Stock"); of the Company, upon the terms and subject to the limitations and conditions set forth in such Note.

NOW, THEREFORE, in consideration of the mutual covenants contained in this Agreement, and for other good and valuable consideration, the receipt and adequacy of which are hereby acknowledged, the Company and the Purchaser agree as follows:

1. Purchase and Sale of Note
   a. Purchase of Note. On the Closing Date (as defined below), the Company shall issue and sell to the Purchaser, and the Purchaser agrees to purchase from the Company, the Notes for an aggregate purchase price of $87,300.00 ("Purchase Price").
   b. Payment of Purchase Price. On the Closing Date (as defined below), the Purchaser shall pay the Purchase Price by wire transfer of immediately available funds to the Company, in accordance with the Company’s written instructions, simultaneously with delivery of the Notes, and the Company shall deliver such Notes duly executed on behalf of the Company to the Purchaser, simultaneously with delivery of the Purchase Price.
   c. Closing Date. The closing date (the "Closing Date") shall be the first business day following the date hereof or such other mutually agreed upon date.

2. Securities Purchase Agreement

This SECURITIES PURCHASE AGREEMENT (the “Agreement”), dated as of April 14, 2014, is entered into by and between Kronenbuch Industries, a New York corporation (the "Company"), and Seinfeld Capital, LLC, a New York limited liability company (the "Purchaser").
Comparing Documents on Mac
For Individual Assistance:

Brian Detweiler  
Student Services Librarian  
211a O’Brian Hall  
briandet@buffalo.edu  
(716) 645-2384

Terry McCormack  
Assoc. Dir. of Law Library  
542 O’Brian Hall  
cormack@buffalo.edu  
(716) 645-2831
Law Library Website: law.lib.buffalo.edu

- Access slides and instructional videos on MS Word